Pierwsze 4x4 - Monter 3.1 LTD '95

Opisy naszych samochodów...

Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Tomaszz » 12 lut 2018, 14:02

Po przywitaniu czas założyć własny wątek :)
Przedstawiam swój nowy nabytek Opel Monterey 3.1 TD LTD z 1995 r.
Autko nabyte 2 tygodnie temu (moja pierwsza terenówka 8-) ), przebieg 265000 km, sądząc po wnętrzu jest to realne (zdjęcia wnętrza dodam jak zrobię).

Na tą chwilę autku w zasadzie nic nie dolega. Odpala ładnie, nawet na przekręconych na min. obrotach (pokrętko działa), po rozgrzaniu nie dymi, rozpędza się bez większego problemu do ponad 130 km/h na M/T 265/75/r16 (więcej już nie chciałem), odgłosów też nie słychać żadnych niepokojących. Dość bogata wersja tj. skórzana kierownica :)21, elektrycznie składane i grzane lusterka (obie funkcje działają), fotel kierowcy regulowany na wysokość w dwóch płaszczyznach, halogeny w zderzaku (ale jeden już się popsuł), el. antena również działa. Nawet ręczny działa. Podobno ma też domontowane LSD z tyłu, ale to jeszcze nie potwierdzone.

Napędy działają ładnie zarówno 4h i 4l, sprzęgiełka manualne aisin. Opony to nalewki Pneus Ovada Extreme T3 czyli wzór BF Goodricha.
Myślałem, że jest zrobiony lekki lift budy, ale z tego co patrzyłem to wychodzi, że jest tylko podkręcony na drążkach z przodu i z tyłu ma dłuższe sprężyny.

Mamy też już pierwszą imprezę zaliczoną - Lajtowy Puchar Samochodów Terenowych (03.02.2018) w klasie Turystyk w Białobrzegach :D Mega fajna impreza!!!

Obrazek

Na moje niewprawione oko rama ma się dobrze, ma tylko powierzchowną rdzę, buda ma problem głównie przy tylnych nadkolach (na końcu wrzucę link z szczegółowymi zdjęciami podwozia, mile widziane wszelkie komentarze i obserwacje).

Bolączki:
- Z innych "problemów" to czasem strzelający pedał sprzęgła. Raz na kilka wciśnień coś w nim strzela, mechanicznie, że aż czuć pod nogą. Innym razem chodzi zupełnie normalnie. Nie ma to żadnego wpływu na zmianę biegów.
- Nie działa też spryskiwacz przedniej szyby, a nie mogę się dostać do tej pompki, przez kierunkowskaz się nie da, więc pozostaje chyba przed plastikowe -
- nadkole od dołu? Dobrze kombinuję.
- Nie działa to dogrzewanie silnika, ale to chyba dobrze :)
- Dogrzewanie powietrza z wentylacji też nie działa, o ile w ogóle jest, ale i tak się szybko grzeje.
- Nie działa ABS, ale to akurat żaden problem, bo pewnie i tak bym go chciał wyłączyć, przynajmniej w terenie.

Najbliższe plany:
- wymienić wszystkie oleje i filtry (na początek zakupiłem Motula 75w90 do dyfrów, do tylnego GEAR 300 LS, na przód samo GEAR 300);
- pełen przegląd;
- naprawa spyskiwacza;
- zakup jakieś szpejów - liny, hi-lift, trapy czy coś, bo raz już wkleiłem i była potrzebna pomoc z wklejka4x4 :oops:

LINK DO ZDJĘĆ AUTKA (kilka zdjęć poprzedniego właściciela):
https://photos.app.goo.gl/oNQJbzKsEmWnQ8Tj1

DRUGI LINK ZE ZDJĘCIAMI PODWOZIA i SILNIKA:
https://photos.app.goo.gl/LpJBudpNifXPH2sn1

Wszelkie komentarze i uwagi mile widziane :twisted:
Avatar użytkownika
Tomaszz
 
Posty: 17
Dołączył(a): 01 lut 2018, 15:46

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez pocieszny » 12 lut 2018, 16:29

hi-lift bez sensu jeśli nei masz zderzaków lub progów pod niego przystosowanych, trapy to zbędny wydatek i masa któ©a wozisz (a po prawdzie nie wykorzystasz)
porządny zaczep do szarpania tył/przod (hak holowniczy to nie jest punkt do szarpania) lina i szekle i najważniejsze głowa i telefon do pzyjaciela :)2 na początek starczy
Opel Monterey 3.2V6... chyba :)
pocieszny
 
Posty: 3122
Dołączył(a): 30 paź 2010, 18:39
Lokalizacja: Jordanów

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Arreco » 12 lut 2018, 18:47

No ten Twój to wygląda jak samochód ;) mój to kompletny golas fabryczny ;) od dołu mój znacznie gorzej ;) ale powoli będę doprowadzał do ładu i składu. Teraz to mam hamulce na celowniku - diagnosta zapytał tylko z uśmiechem czy mam dziury na nogi w podłodze do hamowania ;)
Opel Monterey 3.2 92'
Arreco
 
Posty: 81
Dołączył(a): 05 lut 2018, 17:27
Lokalizacja: NDM

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez mokom69 » 16 lut 2018, 10:04

Fajna sztuka :)2 Mijałem się z Tobą na Piaseczyńskim przy OS nad Pilicą:) Następnym razem pogadamy.
mokom69
 
Posty: 44
Dołączył(a): 17 mar 2017, 21:48

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Tomaszz » 17 lut 2018, 19:40

pocieszny napisał(a):hi-lift bez sensu jeśli nei masz zderzaków lub progów pod niego przystosowanych, trapy to zbędny wydatek i masa któ©a wozisz (a po prawdzie nie wykorzystasz)
porządny zaczep do szarpania tył/przod (hak holowniczy to nie jest punkt do szarpania) lina i szekle i najważniejsze głowa i telefon do pzyjaciela :)2 na początek starczy


Już raz się zakopałem i tel. do przyjaciela pomógł, a raczej post na wklejka4x4 :) Hi Lift by nas wtedy uratował, ale razem z nim miałbym zaczep do koła. Takie rozwiązanie wydaje mi się sensowne. Trochę podnoszę jedno koło, wrzucam pod nie jakieś gałęzie, kamienie czy ew. trapy. Potem to samo z drugiej strony i powinno się udać samemu.
Obrazek

Arreco napisał(a):No ten Twój to wygląda jak samochód ;) mój to kompletny golas fabryczny ;) od dołu mój znacznie gorzej ;) ale powoli będę doprowadzał do ładu i składu. Teraz to mam hamulce na celowniku - diagnosta zapytał tylko z uśmiechem czy mam dziury na nogi w podłodze do hamowania ;)

Hehe, dziękie. U mnie jakoś te hebelki działają, trochę może przy mocno gwałtownym hamowaniu zarzuca w lewą stronę :)

mokom69 napisał(a):Fajna sztuka :)2 Mijałem się z Tobą na Piaseczyńskim przy OS nad Pilicą:) Następnym razem pogadamy.

Na tym odcinku pomiarowym? Jeżeli tak to jaki miałeś czas :) W razie czego następnym razem trąb, wołaj to się zatrzymam :) Do zobaczenia.

Byłem też na przeglądzie i w zasadzie mechanicznie nie jest źle. Mam do wymiany:
- łożyska przednie (tylne też, ale to jeszcze za jakiś dłuższy czas),
- łączniki stabilizatora przód;
- gumy stabilizatora przód;
- uszczelniacz półosi lewy przód;
- obie lewe osłony przegubu;
- wszystkie wieszaki tłumika;
- łożysko i uszczelniacz wału z przodu i tyłu (z tyłu minimalnie podcieka i jest lekki luz, z przody tylko luz);
- przy pompie wspomagania jest zarzygane olejem, tak z niej by coś szło (podobno jakiś uszczelniacz, ale w katalogu takiego nie widzę)
Obrazek

Na coś szczególnego trzeba zwrócić uwagę przy wymianie powyższych rzeczy. Te łożyska faktycznie trzeba z kilogramem cukru wymieniać, czy kumaty mechanik zrobi to na wyczucie? Gdzie można dostać łożyska i uszczelniacze wału. Szukałem po OEM numerach, ale bez skutku...

Dzisiaj pierwsza awaria, kawałek tłumika odpadł, na szczęście tylko końcowy:
Obrazek
Ostatnio edytowano 19 mar 2018, 21:08 przez Tomaszz, łącznie edytowano 1 raz
Avatar użytkownika
Tomaszz
 
Posty: 17
Dołączył(a): 01 lut 2018, 15:46

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Tomaszz » 19 mar 2018, 20:55

W końcu się wziąłem za niedziałające sprzęgięłko AISIN, było cały czas zamknięte. Rozebrałem, wyczyściłem, oczyściłem szczotą drucianą, nasmarowałem i złożyłem - działa bardzo dobrze.
Z ciekawych rzeczy to jakiś debil wcześniej dobierał się do niego diaksem i zostało jedno nacięcie na obudowie, które stało się dziura na wylot i musiałem to zakleić (widać na ostatnim foto). Z jeszcze innych ciekawostek to podobne te dwa wkłady zębate są dorabiane z jakiegoś bardzo mocnego materiału i są raczej nie rozwalalne. Wada jest taka, że są zbyt ciasno spasowane i jak jest trochę brudu to się klinują. Nie mam pojęcia czy faktycznie tak jest, ale na razie wszystkie informacje co do auta się sprawdziły.

Forum ucina mi trochę te zdjęcia, więc wrzucam też link do albumu: https://photos.app.goo.gl/xBg1aYpYe3XWGpwl2

Obrazek

Obrazek

Obrazek

Obrazek
Avatar użytkownika
Tomaszz
 
Posty: 17
Dołączył(a): 01 lut 2018, 15:46

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Jake » 20 mar 2018, 11:39

Tomaszz napisał(a):W końcu się wziąłem za niedziałające sprzęgięłko AISIN, było cały czas zamknięte. Rozebrałem, wyczyściłem, oczyściłem szczotą drucianą, nasmarowałem i złożyłem - działa bardzo dobrze.
Z ciekawych rzeczy to jakiś debil wcześniej dobierał się do niego diaksem i zostało jedno nacięcie na obudowie, które stało się dziura na wylot i musiałem to zakleić (widać na ostatnim foto). Z jeszcze innych ciekawostek to podobne te dwa wkłady zębate są dorabiane z jakiegoś bardzo mocnego materiału i są raczej nie rozwalalne. Wada jest taka, że są zbyt ciasno spasowane i jak jest trochę brudu to się klinują. Nie mam pojęcia czy faktycznie tak jest, ale na razie wszystkie informacje co do auta się sprawdziły.


Zastanawiam sie czego on tam szukał ta szlifierka i po co...
Nie polecam smarowania sprzegielek, po pewnym czasie mozesz miec znow ten sam problem z blokowaniem sie w jednej z pozycji lub co grosza - niecalkowitym zasprzeglaniem/wysprzeglaniem, co moze prowadzic do wylamania zebow na koronkach. Juz lepiej skladac na sucho, a imho najlepiej - zanurzyc to wszytko w oleju, wyjac, otrzepac i poskladac - olej daje fajna ochrone antykorozyjna nawet w wypadku dostanie sie do srodka wilgoci, a na pewno nie bedzie blokowal ruchu.
Isuzu Trooper 3.1D 1997r
Avatar użytkownika
Jake
 
Posty: 565
Dołączył(a): 25 kwi 2015, 22:02
Lokalizacja: Kraków

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Tomaszz » 25 mar 2018, 19:29

Jake napisał(a):
Tomaszz napisał(a):W końcu się wziąłem za niedziałające sprzęgięłko AISIN, było cały czas zamknięte. Rozebrałem, wyczyściłem, oczyściłem szczotą drucianą, nasmarowałem i złożyłem - działa bardzo dobrze.
Z ciekawych rzeczy to jakiś debil wcześniej dobierał się do niego diaksem i zostało jedno nacięcie na obudowie, które stało się dziura na wylot i musiałem to zakleić (widać na ostatnim foto). Z jeszcze innych ciekawostek to podobne te dwa wkłady zębate są dorabiane z jakiegoś bardzo mocnego materiału i są raczej nie rozwalalne. Wada jest taka, że są zbyt ciasno spasowane i jak jest trochę brudu to się klinują. Nie mam pojęcia czy faktycznie tak jest, ale na razie wszystkie informacje co do auta się sprawdziły.


Zastanawiam sie czego on tam szukał ta szlifierka i po co...
Nie polecam smarowania sprzegielek, po pewnym czasie mozesz miec znow ten sam problem z blokowaniem sie w jednej z pozycji lub co grosza - niecalkowitym zasprzeglaniem/wysprzeglaniem, co moze prowadzic do wylamania zebow na koronkach. Juz lepiej skladac na sucho, a imho najlepiej - zanurzyc to wszytko w oleju, wyjac, otrzepac i poskladac - olej daje fajna ochrone antykorozyjna nawet w wypadku dostanie sie do srodka wilgoci, a na pewno nie bedzie blokowal ruchu.


Dzięki za opinię. Rozumiem, że chodzi o to, że jak się dostanie trochę wody, błota czy coś, to się zrobi breja i będzie ciężko chodziło?
Drugie sprzęgięłko spróbuję zrobić opisanym sposobem, a to pierwsze ze smarem za kilka miesięcy rozbiorę i zobaczę w jakim jest stanie.

Przy okazji kilka fotek z ostatniej przejażdżki:
Obrazek

Obrazek
Avatar użytkownika
Tomaszz
 
Posty: 17
Dołączył(a): 01 lut 2018, 15:46

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Jake » 10 maja 2018, 22:53

Ktos ma tak samo reflektory za grillem chlodnicy jak u Cb: https://www.otomoto.pl/oferta/opel-mont ... xtor=SEC-8

:P
Isuzu Trooper 3.1D 1997r
Avatar użytkownika
Jake
 
Posty: 565
Dołączył(a): 25 kwi 2015, 22:02
Lokalizacja: Kraków

Re: Pierwsze 4x4 - Monter 3.1 LTD '95

Postprzez Tomaszz » 01 lip 2018, 16:47

Jake napisał(a):Ktos ma tak samo reflektory za grillem chlodnicy jak u Cb: https://www.otomoto.pl/oferta/opel-mont ... xtor=SEC-8

:P


No bo tam kupę miejsca jest i miejsce wydaje się fajne :)

Dawno nic nie pisałem, więc robię mały update.
Autko jeździ i ma się dobrze, wymieniłem sporo gratów w przednim zawieszeniu (końcówki, drążki kierownicze, sworznie, łożyska kół, igiełkowe i jedno półosi, gumy stabilizatora, tarcze i klocki hamulcowe) teraz szykuję się na tył (łożyska głównie), rozrząd i jakieś pierdoły w silniku (graty już są).
Raz w trasie pękł mi pasek klinowy od wiskozy i alternatora, ale co gorsza także od pompy wody (co definitywnie unieruchamiało mnie). Na szczęście pasek miałem przy sobie i pomimo niedzieli wieczór kończącej długi weekend, gdzieś na stacji benzynowej Pan z mobilnej wulkanizacji dla Tirów mi pomógł i wróciliśmy na kołach :) Najlepsze jest to, że chciałem wszystkie paski wymienić, ale w dwóch miejscach gdzie zostawiłem autko, akurat coś się porąbało i nie dokończyli roboty.
Do tej pory zaliczyliśmy 2 x Latjowych Puchar Intercars organizowany przez Offroad Piaseczno oraz Bałtowskie Bezdroża Family (z okazji dnia dziecka). No i w końcu autko dobrze wyczyściłem w środku :)
Dobra żeby za bardzo się nie rozwodzić wrzucam zdjęcia z częściami, efektami sprzątania i z imrez...

Poprzednio zdjęcia powklejane z zdjęć google, po jakimś czasie przestawały się wyświetlać (mimo, że ja zawsze je widzę), więc teraz wrzucam album udostępniony, który nie powinien już zniknąć.
https://photos.app.goo.gl/cSDNJ9NpSN7PShJr9
Avatar użytkownika
Tomaszz
 
Posty: 17
Dołączył(a): 01 lut 2018, 15:46


Powrót do Nasze samochody

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron